Post a new topic  [ 85 topics ]  Go to page 1, 2, 3, 4  Next
 Topics   Author   Replies   Views   Last post 
Announcements
No unread posts OTA shell updated.

libelium-dev

0

600

Mon Jul 08, 2013 11:55 am

libelium-dev View the latest post

This topic is locked, you cannot edit posts or make further replies. problems with API v22 ?

libelium-dev

0

1045

Fri Jan 20, 2012 12:51 pm

libelium-dev View the latest post

This topic is locked, you cannot edit posts or make further replies. PROBLEMS WITH SD CARD ??

libelium-dev

0

1537

Tue Nov 08, 2011 11:22 am

libelium-dev View the latest post

This topic is locked, you cannot edit posts or make further replies. *READ ME FIRST*: Waspmote Checklist

libelium-dev

0

3797

Mon Sep 26, 2011 2:32 pm

libelium-dev View the latest post

Topics
No unread posts OTA in sync cyclic sleeping network

pie1482

5

237

Fri Apr 11, 2014 12:55 pm

pie1482 View the latest post

No unread posts OTA check point

cidrome

7

406

Wed Mar 12, 2014 11:24 am

libelium-dev View the latest post

No unread posts ota gprs errors

dcarri

9

2156

Wed Nov 27, 2013 3:37 pm

libelium-dev View the latest post

No unread posts Configure AT_GPRS "apn" "user_name" and"passsword"

dcarri

3

997

Mon Nov 18, 2013 11:41 am

libelium-dev View the latest post

No unread posts OTAP with WiFi

sun4fyp

3

754

Mon Oct 07, 2013 9:25 am

libelium-dev View the latest post

No unread posts new Software on SD-Card

Bernhard1

9

1796

Tue Sep 03, 2013 10:08 am

libelium-dev View the latest post

No unread posts Node response: PROGRAM RECEIVED ERROR

[ Go to pageGo to page: 1, 2, 3 ]

sun4fyp

21

2726

Mon Jul 15, 2013 3:49 am

sun4fyp View the latest post

No unread posts OTA and Wifi

narsqrd

5

1258

Thu Jul 04, 2013 8:56 am

libelium-dev View the latest post

No unread posts OTAP missing packets

atticus

3

941

Thu Jun 06, 2013 6:32 pm

atticus View the latest post

No unread posts Problems with scanning nodes

sun4fyp

2

754

Tue May 21, 2013 2:30 pm

libelium-dev View the latest post

No unread posts 802.15.4 for OTA question? Can you help me

[ Go to pageGo to page: 1, 2, 3 ]

zxffl

26

2800

Fri May 17, 2013 11:37 am

libelium-dev View the latest post

No unread posts Cannot detect the mote once I uploaded a new code using OTA

Keith

1

724

Mon May 13, 2013 2:46 pm

libelium-dev View the latest post

No unread posts Could OTA work with UART1 ?

wzj_bj

5

1060

Tue Apr 16, 2013 11:09 am

libelium-dev View the latest post

No unread posts Problems with OTA-Shell when scanning nodes

[ Go to pageGo to page: 1, 2 ]

chertu

18

2784

Mon Apr 15, 2013 12:52 pm

Iraitz View the latest post

No unread posts programmatically alter zigbee config & keep OTA functional

TJSunDevil

3

851

Tue Mar 19, 2013 12:26 pm

libelium-dev View the latest post

Moved topic Moved: ERROR setting API Mode on Meshlium

idi

6

1830

Fri Feb 01, 2013 12:25 pm

libelium-dev View the latest post

Moved topic Moved: Gateway-Node communication

Aishwarya Natarajan

3

912

Wed Dec 26, 2012 11:17 am

libelium-dev View the latest post

No unread posts OTAP start_new_program confirmation time out

aggelos

3

1013

Mon Dec 17, 2012 5:22 pm

libelium-dev View the latest post

No unread posts how to save power while doing OTA listening?

wzj_bj

3

1029

Mon Dec 17, 2012 9:59 am

libelium-dev View the latest post

No unread posts OTA is kind of unreliable-is there anyway to improve it?

uilt

4

1407

Fri Dec 07, 2012 11:34 am

libelium-dev View the latest post

No unread posts some defective waspmote board that unable to support OTA?

wzj_bj

9

2351

Mon Nov 26, 2012 12:49 pm

libelium-dev View the latest post

No unread posts a critical question about switching programs via OTA

uilt

5

1438

Mon Nov 19, 2012 9:19 am

libelium-dev View the latest post

No unread posts otap64 returned wrong MAC and waspmote ID

wzj_bj

4

1427

Thu Nov 15, 2012 10:39 am

libelium-dev View the latest post

No unread posts Could I directly copy prog002 to waspmote microSD card?

uilt

1

796

Mon Nov 12, 2012 9:41 am

libelium-dev View the latest post

No unread posts meshlium default user & password

citycell

1

760

Mon Nov 12, 2012 9:22 am

libelium-dev View the latest post

Display topics from previous:  Sort by  
Post a new topic  [ 85 topics ]  Go to page 1, 2, 3, 4  Next


New posts    No unread posts No new posts    Announce Announcement
New posts [ Popular ]    No unread posts [ Popular ] No new posts [ Popular ]    Sticky Sticky
New posts [ Locked ]    No unread posts [ Locked ] No new posts [ Locked ]    Moved topic Moved topic
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum

Search for:
cron


Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Libelium theme based on 610nm Style by Daniel St. Jules of http://www.gamexe.net


© Libelium Comunicaciones Distribuidas S.L. | Terms of use